Overview

Consort Extras

Currently a set of extra packages, invariably modified versions of other packages to work with Consort Panel, etc.

consort-indicator-sound - REQUIRED for consort-panel to have indicator support indicator-sound - Only needed if your distro doesn't ship this indicator (i.e. Debian)