Issue #1 new

Instalation instructions : need for image module

Seb Sept
created an issue

Hi,

First : Good job ! Then, you need to write that the modules requires ImageManager / img extension.

Comments (1)

  1. Log in to comment