Update JS and CSS assets to bootstrap 2.3.2

Issue #265 new
Anonymous created an issue

Current Yii-Bootstrap is using twitter bootstrap assets version 2.2.2, this version has several issues which resolved in 2.3.2 (see the complete changelog here)

Comments (0)

  1. Log in to comment