rabbitmq_buildout /

Filename Size Date modified Message
download-cache
etc/templates
src/rod.recipe.rabbitmq
var/run
151 B
189 B
6.2 KB
91 B
95 B
2.1 KB
869 B

If you have got ubuntu minimal then install ubuntu-standard:

apt-get install ubuntu-standard

System dependencies:

apt-get install build-essential libncurses5-dev xsltproc zip