Dependencies for MTL 2.2

Issue #7 resolved
Former user created an issue

arithmoi installed without issue using mtl-2.2.0.1, but the dependencies require mtl<2.2.

Comments (2)

  1. Log in to comment