Source

django-bootstrap-template / requirements.txt

Diff from to

requirements.txt

 Fabric==1.3.2
 PIL==1.1.7
 South==0.7.3
--e git://github.com/earle/django-bootstrap.git@484837e9cfcae64ba6f0ee06acbd547648f0cca8#egg=bootstrap-dev
+django-uni-form==0.9.0
 django-celery==2.4.2
 django-coverage==1.2
 django-debug-toolbar==0.9.4