Pull requests

#48 Merged
Repository
oktaysancak oktaysancak
Branch
default
Repository
david david
Branch
default

Minor refactoring

Author
  1. Oktay Sancak
Reviewers
Description

Using "in" instead of "has_key". Minor changes to improve code readability.

Comments (0)