#48 Merged at ef15e52
Repository
Deleted repository
Branch
default (52e38a38b4e2)
Repository
django-storages
Branch
default

Minor refactoring

Author
  1. Oktay Sancak
Reviewers
Description

Using "in" instead of "has_key". Minor changes to improve code readability.

Comments (0)