Source

trac-changeset-notifier / README

Diff from to
 
  * Standard Python (tested on 2.6)
  * python-setuptools package
+ * Trac 0.12 or higher
 
 Install (from source)
 ---------------------