Overview

Requirements

IrrSinn requires

  • Python 2.5/2.6
  • SIP_, the python C++ interface generator, version 4.7.9.
  • IrrLicht_ static libraries, version 1.5

Installation

TODO