Source

django-pytds / django_pytds / __init__.py

1
2
3
4
# following PEP 386
__version__ = "1.0"

import patches