Issues

Issue #61 resolved

lssitepackages for python2.4

Anonymous created an issue

syntax error

{{{

env3)>lssitepackages File "<string>", line 1 import sys; print ".".join(str(p) for p in sys.version_info[:2]) }}}

Comments (3)

  1. Log in to comment