monary on python 3.5?

Issue #18 new
Nathan Braun
created an issue

Hi there, right now when I try to install monary on Python 3.5 I get an error message similar to issue #13, i.e.:

RuntimeError: ('Unable to find cmonary shared library: ', 'libcmonary.so')

Running on Python 3.4 in a virtual environment works fine.

Any plans to update this? Thanks!

Comments (3)

  1. Log in to comment