Source

djangocong_2011 / requirements.txt

BeautifulSoup==3.2.0
Django==1.2.5
Markdown==2.0.3
South==0.7.3
distribute==0.6.15
-e git+https://github.com/nathanborror/django-basic-apps.git@84f5ebdcc0d4c54b973d89634ae2135822c4d26f#egg=django_basic_apps-dev
django-localeurl==1.4
-e svn+http://django-modeltranslation.googlecode.com/svn/trunk@106#egg=django_modeltranslation-0.2-py2.6-dev_r106
django-tagging==0.3.1
psycopg2==2.4
wsgiref==0.1.2