1. dp wiz
  2. haskell-soap
  3. Issues
Issue #4 closed

Upgrade xml-conduit dependency

Anonymous created an issue

Attached is a patch to support latest release (>= 1.5) of xml-conduit.

Comments (2)

  1. Log in to comment