Source

baptism_records / requirements.txt

AddOns==0.6
Babel==0.9.5
Beaker==1.3
BytecodeAssembler==0.3
Catwalk==2.0.2
DecoratorTools==1.7
Extremes==1.1
Fabric==0.9.2
FormEncode==1.2.2
Genshi==0.5.1
Mako==0.2.4
## FIXME: could not find svn URL in dependency_links for this package:
# PEAK-Rules==0.5a1.dev-r2582
Paste==1.7.2
PasteDeploy==1.3.3
PasteScript==1.7.3
Pygments==1.0
Pylons==0.9.7
Routes==1.10.3
SQLAlchemy==0.5.1
SymbolType==1.0
Tempita==0.2
ToscaWidgets==0.9.10
TurboGears2==2.0.3
TurboJson==1.2.1
WebError==0.10.1
WebFlash==0.1a9
WebHelpers==0.6.4
WebOb==0.9.6.1
WebTest==1.1
# -e hg+@0a42ea48a3652e4d299befb2627cc2c64efbef91#egg=Wiki_20-tip
decorator==3.0.0
docutils==0.7
ipython==0.10
nose==0.10.4
paramiko==1.7.6
prioritized-methods==0.2.1
pycrypto==2.0.1
repoze.tm2==1.0a4
repoze.what==1.0.8
repoze.what-pylons==1.0rc3
repoze.what-quickstart==1.0
repoze.what.plugins.sql==1.0rc1
repoze.who==1.0.15
repoze.who-friendlyform==1.0b3
repoze.who-testutil==1.0rc1
repoze.who.plugins.sa==1.0rc1
simplejson==2.0.8
sprox==0.6.10
sqlalchemy-migrate==0.5.2
tg.devtools==2.0.2
tgext.admin==0.3.10
tgext.crud==0.3.8
transaction==1.0a1
tw.dynforms==0.9.8
tw.forms==0.9.9
wsgiref==0.1.2
zope.interface==3.4.1
zope.sqlalchemy==0.6