Commits

Felix Schwarz committed 81d8327

trunk actually does not support Python 2.3 anymore, so mention 2.4 as minimally supported version of Python

  • Participants
  • Parent commits b345c3a

Comments (0)

Files changed (1)

 Prerequisites
 -------------
 
- * Python 2.3 or later (2.4 or later is recommended)
+ * Python 2.4 or later
  * CLDR 1.7
  * Optional: setuptools 0.6b1 or later
  * Optional: pytz (strongly recommended for real time-zone support)