Apache Log4j critical vulnerability CVE-2021-44228

Create issue
Issue #26 resolved
Former user created an issue

Hi, We need to check please if your app is or not one of the third party affected by the Apache Log4j critical vulnerability CVE-2021-44228. As Atlassian indicated in this kb article, we need to check this out with every third party app that we are using!!! https://confluence.atlassian.com/security/multiple-products-security-advisory-log4j-vulnerable-to-remote-code-execution-cve-2021-44228-1103069934.html Best regards!

Comments (1)

  1. Log in to comment