Issue #42 new
Anonymous created an issue

ValueError: Only know how to handle extensions: [u'png']; with PIL installed matplotlib can handle more images

It was working just fine, I think I used the '$ pip install pillow' command once and now it keeps giving me this error....please help.

Comments (0)

  1. Log in to comment