Clone wiki

pondus / installation

Installation

Pondus is developed and tested on Debian GNU/Linux, but should run on every system where Python and GTK are available.

Requirements

Source Package

$ python setup.py install

Linux Distributions

Packages are available for the following distributions:

$ aptitude install pondus
$ yum install pondus
$ aptitude install pondus

Windows

<Python Directory>\Scripts\pondus-win.py

Updated