Update hwloc to 1.7

Create issue
Issue #1318 closed
Erik Schnetter created an issue

The hwloc library distributed with the ET is currently at a pre-release version. I suggest to update to version 1.7, which has just been released.

Keyword:

Comments (4)

  1. Log in to comment