atlas should be installed to provide lapack

Create issue
Issue #783 closed
Frank Löffler created an issue

The package (+ deps) is libatlas-base-dev

With that, the simfactory optionlist debian-lenny-gcc works, although openssl should probably be used from the system, not build by Cactus.

Keyword:

Comments (3)

  1. Log in to comment