Problème intégration template

Issue #842 new
Romain Boulet created an issue

Bonjour
Comme indiqué, j'ai du mal à intégrer AE avec mon template.
Voir photo jointe.
A quel endroit ce situe le CSS pour régler ce soucis?

D'avance merci
[code]
PHP Version : 7.0.23
MySQL Version : 5.5.5-10.1.25-MariaDB
Joomla : 3.8.0
component_com_virtuemart : 3.2.1
component_com_allevents : 3.4.7
module_mod_aebanner : 3.4.7
module_mod_aecalendar : 3.4.7
module_mod_aecustom : 3.4.7
module_mod_aedeck : 3.4.7
module_mod_aedrag : 3.4.7
module_mod_aefilters : 3.4.7
module_mod_aefullcalendar : 3.4.7
module_mod_aelist : 3.4.7
module_mod_aeslide : 3.4.7
module_mod_aeslider : 3.4.7
module_mod_aeuikit : 3.4.7
[/code]

Désolé pour le repost, mais je n'ai pas réussi à me connecter pour le 1er

Comments (11)

  1. Romain Boulet reporter

    Merci
    Effectivement, j'ai bien vu cette onglet dans les paramétrage avancé, mais
    j'aimerais connaitre le nom de la class qui correspond à ces fameux
    rectangles pour les changer de couleur.

    Bonne journée
    Romain

  2. Emmanuel Lecoester repo owner

    Ajôute #div.toolbar * {color:#fff !important}

    Et supprime moi des que possible :)

  3. Romain Boulet reporter

    Ok pas de soucis j'ai désactivé ton compte.
    Par contre cette ligne de code seul ne change rien à l'affichage.
    Est ce qu'il y a une règle de priorité à désactiver qui pourrais prendre le
    dessus, dans mon template par exemple?

  4. Romain Boulet reporter

    Je suis désolé, j'ai vidé le cache, j'ai regardé sur un autre PC, j'ai
    laissé passer toute la journée pour voir et j'ai toujours pas le texte en
    blanc.

  5. Log in to comment