1. Ivan Zakrevsky
  2. django-old-compatible

Overview

HTTPS SSH

Supports a some old Django API, that was removed and not supports already. Allows to use a variouse applications, that already not compatible with actual version of Django.