1. Emilian Marius Bold
  2. javaeditor-blinkrate
Issue #2 new

cant install dowloaded plugin

Anonymous created an issue

downloaded https://bitbucket.org/emilianbold/javaeditor-blinkrate/downloads/ro-emilianbold-javaeditor-blinkrate.nbm

The plugin Editor Settings is requested in version >= 1.34.1 but only 1.31.1 was found.

i`m using netbeans 6.9.1 with last updates

Comments (2)

  1. Log in to comment