Revelation / INSTALL

To use Revelation you need to have pygtk 2.0.0, gnome-python 2.0.0
and pycrypto 1.9 installed.

Installation is done using a standard Python file. Quick
instructions are (as root):

python build
python install

Note: if you are reinstalling or upgrading Revelation you may need to use
"python install --force", otherwise the old files will not be