Emacs22 compatibility

Create issue
Issue #3 new
Espen Wiborg repo owner created an issue

It would be nice if this actually worked with non-hemorrhaging Emacsen. Biggest hurdle: getting such a beast set up on my dev box, and getting the right nxml-mode into it.

Comments (1)

  1. Former user Account Deleted

    I'm getting set up now-- noticed that I had to download and install json.el

    GNU Emacs 22.1.1 (x86_64-pc-linux-gnu, GTK+ Version 2.12.9) of 2008-05-02 on king, modified by Ubuntu

  2. Log in to comment