Commits

evhan committed 6666b1b

update required libgit2 version in README

Comments (0)

Files changed (1)

     $ cd chicken-git
     $ chicken-install -test
 
-This library requires libgit2 0.18.0 and Chicken 4.7 or newer.
+This library requires libgit2 0.19.0 and Chicken 4.7 or newer.
 
 ## API