HTTPS SSH

IMPORTANT: using SASS v3.3 and Compass v1.0 Install compass using gem install compass --pre