histogram2 - RPY requires R - missing from requirements tag

#215 Merged at 7c05567
Repository
abrenner
Branch
default
Repository
galaxy
Branch
default
Author
  1. Adam Brenner
Reviewers
Description

The python RPY module requires the R package, as such, it should be included within the requirements section.

Comments (0)