Issue #2 invalid

Installing with VC++ 2008 Version 9.0 30729.1 SP1

Michael Granger
repo owner created an issue

Via Kieran McCusker in [[http://rubyforge.org/tracker/index.php?func=detail&aid=25024&group_id=3214&atid=12396|Rubyforge bug 25024]]:

Hi

I am trying to install the gem but no joy

I have tried various combinations and installed VC Express and mingw and various attempts at --platform does anyone know what actually works?

Cheers

Kieran

Comments (1)

  1. Michael Granger reporter

    Since this bug doesn't provide any details, and isn't really linked to the original author anymore, I'm going to close it. If anyone has problems building the latest release under any environment, please open a new ticket.

  2. Log in to comment