Overview

Symfony Eclipse Plugin

Build Status

Minimum Requirements

  • Java 6
  • Eclipse 4.2 (Juno)

For a full list of features and the Updatesite link see http://symfony.dubture.com.