Commits

German Larrain committed 8484422

requirements: specified 'numpy' version is 1.6.2

Comments (0)

Files changed (1)

-numpy
+numpy==1.6.2