Source

ars / requirements.txt

numpy==1.6.2
six==1.4.1