Issue #1 resolved
Michael Howitz created an issue

Error while installing:

Getting distribution for 'gocept.pytestlayer'.
  File "build/bdist.macosx-10.8-x86_64/egg/gocept/pytestlayer/fixture.py", line 141
    exec code in globs, ns
            ^
SyntaxError: invalid syntax

Comments (5)

  1. Log in to comment