Source

django-environments / requirements / libs-production.txt

Full commit
1
2
3
# Example requirements for production
Django==1.2.1
PyYAML==3.09