Clone wiki

PACMAN / Arduino library requirements

The required libraries are:

Provided with Arduino 1.0

  • SD
  • Wire

External libraries

Updated