Issue #89 resolved

six needs "from __future__ import absolute_import"

Antoine Pitrou
created an issue

Otherwise an in-package "types" module coud be mistaken as the toplevel types module.

Comments (1)

  1. Log in to comment