Overview

accost 1.0 说明:

Accost 依赖 werkzeug,这个目录下已经有一份 werkzeug 0.8.3 的拷贝。 为了部署,你可能需要 uwsgi 或 flup,这个目录下有一份 flup 1.0.1 的拷贝。

Accost 不绑定 orm 和模板,你可以随意选用,我推荐: 模板使用jinja2,安装:easy_install Jinja2