Source

ordf / pip-requirements-fuxi.txt

Full commit
1
2
3
4
5
6
## fuxi requires rdflib 2.4.2
rdflib==2.4.2
fuxi
carrot
-e git+http://github.com/benosteen/pairtree.git#egg=Pairtree
mercurial