HTTPS SSH
memcached module for PHP
------------------------
This module requires zlib library, used for on-the-fly data (de)compression.
Also, you'll need memcached to use it =)

The memcached website is here:
    http://www.danga.com/memcached/

You will probably need libevent to install memcached:
You can download it here: http://www.monkey.org/~provos/libevent/

Maintainers:
Mikael Johansson	mikael at synd dot info
Antony Dovgal		tony2001 at phpclub dot net