1. Fredrik Håård
  2. hgapi
Issue #3 resolved

Python 3 support

Fredrik Håård
repo owner created an issue

hgapi should support Python 3.x as well as 2.x

Comments (1)

  1. Log in to comment