Ensure compatability with Confluence 3.5.9

Issue #14 resolved
Micha Kops
repo owner created an issue

Ensure compatability with Confluence 3.5.9

Comments (1)

  1. Log in to comment