1. Victor Stinner
  2. fusil
  3. Issues
Issue #2 invalid

Python 3 Support

Robin Vossen
created an issue

As I run Arch Linux and they have python 3 as default. I'd love to see Python 3 support.

I only noticed the print function that was deprecated. Might be more

Comments (2)

  1. Log in to comment