Commits

Meikel Brandmeyer  committed a46af03

Actually depend on the gradle API in the compile configuration

  • Participants
  • Parent commits e4584db

Comments (0)

Files changed (1)

File build.gradle

 version = '1.4.0-SNAPSHOT'
 
 dependencies {
-    groovy gradleApi()
+    compile gradleApi()
     groovy localGroovy()
 }