figleaf plugin cannot be used

Create issue
Issue #49 resolved
Former user created an issue

py 1.02, python 2.6, OS winxp 32 xp3

I installed py using easy_install

figleaf plugin cannot be used

tried py.test -F, no such option

tried py.test -p figleaf, could not import plugin 'pytest_figleaf', reason: "could not import 'figleaf.annotate_html' ""

Comments (1)

  1. Log in to comment