Issues

Issue #162 resolved

Doc issue: Python 2.5 is still listed as compatible

Marc Schlaich
created an issue

Please update the documentation.

Comments (1)

  1. Log in to comment