Win32 - problem installing version-specified deps

Issue #41 on hold
Holger Krekel
repo owner created an issue

Specifying "<" or ">" deps on windows leads to invocation errors. See also the attached example project.

Comments (3)

  1. Log in to comment