Source

pdfmasher / requirements-osx.txt

1
2
3
-r requirements.txt
pyobjc-core>=2.3
pluginbuilder>=1.0.1