`make install` doesn't work for hipMAGMA

Issue #23 new
Mark Gates created an issue

Per discussion on Cray COE, it assume sparse exists, but that isn’t available.

Comments (0)

  1. Log in to comment